<!DOCTYPE html>
<!-- jsn_megazine_pro 1.1.0 -->
<html lang="" dir="ltr">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6148990357046606",
    enable_page_level_ads: true
  });
</script>
		<base href="http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super Usuario" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Clases en la UNSCH se podrían reanudar a inicios de diciembre</title>
	<link href="/images/fondos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.jornada.com.pe/component/search/?Itemid=120&amp;catid=9&amp;id=7824&amp;format=opensearch" rel="search" title="Buscar Jornada - Información de verdad" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/components/com_imageshow/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/template_pro.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/colors/blue.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/styles/business.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/layouts/jsn_wide.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/layouts/jsn_mobile.css" type="text/css" />
	<link rel="stylesheet" href="/templates/jsn_megazine_pro/css/jsn_social_icons.css" type="text/css" />
	<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/pagebuilder.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/jsn-gui-frontend.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/front_end.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/pagebuilder/assets/css/front_end_responsive.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
	<style type="text/css">
	div.jsn-modulecontainer ul.menu-mainmenu ul,
	div.jsn-modulecontainer ul.menu-mainmenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 200px;
		margin-left: 200px\9;
	}
	#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-right: 200px;
		margin-right: 200px\9;
		margin-left : auto;
	}
		div.jsn-modulecontainer ul.menu-sidemenu ul,
		div.jsn-modulecontainer ul.menu-sidemenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li > ul {
			right: -232px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li:hover > ul {
			right: -202px;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li > ul {
			left: -232px;
			right: auto;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li:hover > ul {
			left: -202px;
			right: auto;
		}
		div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		
				margin-left: 202px;
			
		}
	
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
	<script src="/templates/jsn_megazine_pro/js/jsn_template.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/plugins/system/pagebuilder/assets/js/joomlashine.noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/3rd-party/cookieconsent/cookieconsent.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".dropdown-toggle").dropdown(); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_megazine_pro_",
					templatePath			: "/templates/jsn_megazine_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"],
					mobileMenuEffect		: "default"
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		window.cookieconsent_options = {"learnMore":"","dismiss":"Entiendo","message":"Este sitio utiliza cookies para asegurar la mejor experiencia en nuestra web","link":null,"theme":"\/plugins\/system\/jsntplframework\/assets\/3rd-party\/cookieconsent\/styles\/dark-floating.css"};jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0" />
	<script type="text/javascript">
function MySpaceGetThis(U)
{
    var targetUrl = 'http://www.myspace.com/index.cfm?fuseaction=postto&u=' + encodeURIComponent(U);
    window.open(targetUrl, 'ptm', 'height=450,width=440').focus();
}
</script>
	<meta property="fb:app_id" content="1405341353011226" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-business jsn-color-blue jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-content jsn-view-article jsn-itemid-120">
	<a name="top" id="top"></a>
		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title="¡Información de verdad!"><img src="/images/logo/logo_web_responsive.jpg" alt="¡Información de verdad!" id="jsn-logo-desktop" /></a>				</div>
				
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-pos-top" class="pull-left">
						<div class="_busqueda jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">	<div class="search_busqueda">
		<form action="/local" method="post" class="form-inline">
			<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="40" value="Ingrese su búsqueda"  onblur="if (this.value=='') this.value='Ingrese su búsqueda';" onfocus="if (this.value=='Ingrese su búsqueda') this.value='';" />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="146" />
		</form>
	</div>

<div class="clearbreak"></div></div></div></div>
						<div class="clearbreak"></div>
					</div>
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="http://www.facebook.com/diariojornada" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="twitter">
								<a href="#" title="Twitter" target="_blank">
									Twitter</a>
							</li>
												<li class="youtube">
								<a href="#" title="YouTube" target="_blank">
									YouTube</a>
							</li>
											</ul>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">

					<div id="jsn-pos-mainmenu" >
				<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span id="jsn-menu-toggle-parent" class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span>
<ul class="menu-mainmenu">
	<li class="jsn-menu-mobile-control"><span class="close-menu"><i class="jsn-icon-close"></i></span></li>
	<li  class="first"><a class="clearfix" href="/" >
		<span>
		<span class="jsn-menutitle">Portada</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/tema-del-dia" >
		<span>
		<span class="jsn-menutitle">Tema del día</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/politica" >
		<span>
		<span class="jsn-menutitle">Política</span>	</span>
</a></li><li  class="current active"><a class="current clearfix" href="/local" >
		<span>
		<span class="jsn-menutitle">Local</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/policial" >
		<span>
		<span class="jsn-menutitle">Policial</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/regional" >
		<span>
		<span class="jsn-menutitle">Regional</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/vraem" >
		<span>
		<span class="jsn-menutitle">VRAEM</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/cultural" >
		<span>
		<span class="jsn-menutitle">Cultural</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/deportes" >
		<span>
		<span class="jsn-menutitle">Deportes</span>	</span>
</a></li><li  class="parent">	<a class="clearfix" href="/" >
		<i class=" "></i>
		<span>
		<span class="jsn-menutitle">Columnistas</span>		</span>
	</a>
	<span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="clearfix" href="/columnistas/palabra-de-un-mudo" >
		<span>
		<span class="jsn-menutitle">Palabra de un mudo</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/columnistas/ni-calco-ni-copia-necias-taquiri" title="dfhjfgh" >
		<span>
		<span class="jsn-menutitle">Ni calco ni copia</span><span class="jsn-menudescription">dfhjfgh</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/columnistas/por-un-ayacucho-mejor" >
		<span>
		<span class="jsn-menutitle">Por un Ayacucho mejor</span>	</span>
</a></li><li  class="last"><a class="clearfix" href="/columnistas/observatorio-ambiental" >
		<span>
		<span class="jsn-menutitle">Observatorio Ambiental</span>	</span>
</a></li></ul></li></ul>
<div class="clearbreak"></div></div></div></div>
							</div>
		
									</div>
		</div>
				<div id="jsn-body">
								<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span9 order1  row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<ul class="breadcrumb ">
<li class="active"><span class="divider"><i class="icon-location" class="hasTooltip" title="Usted está aquí: "></i></span></li><li><a href="/" class="pathway">Inicio</a><span class="divider"></span></li><li><a href="/local" class="pathway">Local</a></li><li><span class="divider"></span><span>Clases en la UNSCH se podrían reanudar a inicios de diciembre</span></li></ul>	
</div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbodytop jsn-hasmainbody">
											<div id="jsn-pos-mainbody-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
										<div class=" jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="5200909973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div>
									</div>
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

												<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
			<meta itemprop="inLanguage" content="es-ES" />
													<div class="page-header">
		<h2 itemprop="headline">
																					Clases en la UNSCH se podrían reanudar a inicios de diciembre																		</h2>
																			</div>
										<div class="jsn-article-toolbar clearfix">
											<div class="article-info muted pull-left">
							<dl class="article-info">
								<dt class="article-info-term">Detalles</dt>

																													<dd class="category-name">
																															<i class="fa fa-folder"></i>
											Categoría: <span itemprop="genre">Local</span>																			</dd>
								
								
																																				<dd class="create">
											<i class="fa fa-clock-o"></i>
											<time datetime="2016-11-22T15:05:18+00:00" itemprop="dateCreated">
												Creado en 22 Noviembre 2016											</time>
										</dd>
									
																								</dl>
						</div>
																							<div class="btn-group pull-right"> 
								<a class="btn dropdown-toggle" data-toggle="dropdown" href="#" role="button"> <span class="fa fa-cog"></span><span class="caret"></span></a>
								<ul class="dropdown-menu">
																			<li><i class="print-icon"></i><a href="/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Clases en la UNSCH se podrían reanudar a inicios de diciembre >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																												<li> <i class="email-icon"></i> <a href="/component/mailto/?tmpl=component&amp;template=jsn_megazine_pro&amp;link=783189e132af33f954e3ff03a326034337a1e202" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
																										</ul>
							</div>
															</div>
						
						
																									<div itemprop="articleBody">
					<div class="nota_foto" style="font-size: 12.8px;"><img src="/images/2016-22-sudunsch.jpg" alt="2016 22 sudunsch" />
<p><em>Foto: Tras el desarrollo de asamblea.</em></p>
</div>
<p style="text-align: justify;">En una asamblea desarrollada por la Federaci&oacute;n de Estudiantes. Wilmer Rivera, secretario del Sindicato &Uacute;nico de Docentes de la Universidad Nacional de San Crist&oacute;bal de Huamanga (SUD- UNSCH) dijo que las labores acad&eacute;micas podr&iacute;an reanudarse a inicios del mes de diciembre, por lo que garantiz&oacute; que no habr&aacute; suspensi&oacute;n del semestre acad&eacute;mico, rumor que durante estas &uacute;ltimas fechas fue muy voceada por los mismos dirigentes estudiantiles. </p>
<p style="text-align: justify;">En dicho espacio, el presidente de este gremio, sugiri&oacute; a sumar esfuerzos en las demandas planteadas ante el gobierno central, en vista que se estar&iacute;an generando la desarticulaci&oacute;n en las problem&aacute;ticas formuladas.</p>
<p style="text-align: justify;">Es en la &uacute;ltima reuni&oacute;n que sostuvo la Asamblea Nacional de Delegados, que se ratific&oacute; dar continuidad a la huelga indefinida y a la implementaci&oacute;n de medidas radicales, hasta encontrar una alternativa de soluci&oacute;n a las solicitudes por parte del Ejecutivo y Legislativo, donde suscribieron un total de 25 universidades p&uacute;blicas.</p>				</div>

													</div>


									</div>
										</div>
									<div id="jsn-pos-user-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer2 row-fluid">
									<div class=" jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Artículos relacionados</span></h3><div class="jsn-modulecontent">
	<ul class="relateditems">
			<li>
					<a href="/policial/6157-detienen-a-dos-jovenes-en-examen-de-la-unsch" class="fj_relatedplus">
			<span class="hasTip" title=" Detienen a dos jóvenes en examen de la Unsch::&lt;div class=&quot;nota_foto&quot; style=&quot;font-size: 12px;&quot;&gt;&lt;img src=&quot;images/local/policial/2016_4_4_admision-2016.gif&quot; alt=&quot;2016 4 4 admision 2016&quot; style=&quot;margin-right: 5px; margin-bottom: 5px;&quot; /&gt;
&lt;p&gt;J&amp;oacute;venes pretend&amp;iacute;an burlar seguridad (&lt;em&gt;Foto: Referencia&lt;/em&gt;).&lt;/p&gt;
&lt;/div&gt;
&lt;h4 style=&quot;text-align: justify;&quot;&gt;POR TRATAR DE INGRESAR CON OBJETOS DE AUDIO&lt;/h4&gt;
&lt;h5 style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;index.php?option=com_content&amp;amp;view=article&amp;amp;id=6157:detienen-a-dos-jovenes-en-examen-de-la-unsch&amp;amp;catid=11&amp;amp;Itemid=147&quot;&gt;Detienen a dos j&amp;oacute;venes en examen de admisi&amp;oacute;n de la Unsch&lt;/a&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;Dos j&amp;oacute;venes, uno de ellos a&amp;uacute;n menor de ...">

							 Detienen a dos jóvenes en examen de la Unsch										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/tema-del-dia/5211-estudiantes-no-podran-realizar-tomas-de-locales" class="fj_relatedplus">
			<span class="hasTip" title="&quot;Estudiantes no podrán realizar tomas de locales&quot;::&lt;div class=&quot;nota_foto&quot;&gt;&lt;img src=&quot;images/tema_dia/2015_09_15_unsch.jpg&quot; alt=&quot;2015 09 15 unsch&quot; style=&quot;margin-right: 5px; margin-bottom: 5px;&quot; /&gt;
&lt;p&gt;Estudiantes universitarios podr&amp;iacute;an ser encarcelados por realizar toma de locales.&lt;/p&gt;
&lt;/div&gt;
&lt;h4 style=&quot;text-align: justify;&quot;&gt;El rector de la Unsch, Homero Ango &amp;nbsp;indic&amp;oacute; que el Ministerio P&amp;uacute;blico iniciar&amp;aacute; denuncia judicial contra ocho estudiantes que ...">

							"Estudiantes no podrán realizar tomas de locales"										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/local/7392-habra-paro-de-48-horas-de-todas-maneras" class="fj_relatedplus">
			<span class="hasTip" title="&quot;Habrá paro de 48 horas de todas maneras&quot;::&lt;div class=&quot;nota_foto&quot; style=&quot;font-size: 12.8px;&quot;&gt;&lt;img src=&quot;images/2016_10_12-wilmer.jpg&quot; alt=&quot;2016 10 12 wilmer&quot; /&gt;
&lt;p&gt;&lt;em&gt;Foto: Wilmer Rivera secretario general del SUD UNSCH.&lt;/em&gt;&lt;/p&gt;
&lt;/div&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;El secretario general de Sindicato de Docentes Universitario (SUD-Unsch), Wilmer Rivera respondi&amp;oacute; al comunicado de la Universidad Nacional de San Crist&amp;oacute;bal de Huamanga (Unsch), ...">

							"Habrá paro de 48 horas de todas maneras"										(2 matches)			
			</span></a>
				
		
		
					<ul>
								<li> SUD Unsch</li>
									<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/local/7374-llamo-a-la-sud-unsch-a-instalar-una-mesa-de-dialogo" class="fj_relatedplus">
			<span class="hasTip" title="&quot;Llamo a la SUD-Unsch a instalar una mesa de diálogo&quot;::&lt;div class=&quot;nota_foto&quot; style=&quot;font-size: 12.8px;&quot;&gt;&lt;img src=&quot;images/2016_10_10-HOMERO-ANGO.jpg&quot; alt=&quot;2016 10 10 HOMERO ANGO&quot; /&gt;
&lt;p&gt;&lt;em&gt;Foto: Homero Ango hizo un llamado a los docentes para instalar una mesa de di&amp;aacute;logo.&lt;/em&gt;&lt;/p&gt;
&lt;/div&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;El rector de la Universidad Nacional de San Crist&amp;oacute;bal de Huamanga (Unsch), Homero Ango Romero respondi&amp;oacute; los cuestionamientos del Sindicato ...">

							"Llamo a la SUD-Unsch a instalar una mesa de diálogo"										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/local/5365-no-cederemos-ni-un-milimetro-de-terreno" class="fj_relatedplus">
			<span class="hasTip" title="&quot;No cederemos ni un milímetro de terreno&quot;::&lt;div class=&quot;nota_foto&quot;&gt;&lt;img src=&quot;images/local/2015_10_19_unsch.jpg&quot; alt=&quot;2015 10 19 unsch&quot; style=&quot;margin-right: 5px; margin-bottom: 5px;&quot; /&gt;
&lt;p&gt;Unsch se opone a brindar acceso peatonal al distrito de Jes&amp;uacute;s Nazareno.&lt;/p&gt;
&lt;/div&gt;
&lt;h4 style=&quot;text-align: justify;&quot;&gt;Rector de la Unsch, Homero Ango:&lt;/h4&gt;
&lt;h5 style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;index.php?option=com_content&amp;amp;view=article&amp;amp;id=5365:no-cederemos-ni-un-milimetro-de-terreno&amp;amp;catid=9&amp;amp;Itemid=120&quot;&gt;&quot;No cederemos ni un mil&amp;iacute;metro de terreno&quot;&lt;/a&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;El rector de la Universidad Nacional de San Crist&amp;oacute;bal de Huamanga (Unsch), ...">

							"No cederemos ni un milímetro de terreno"										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/local/7060-rector-manejo-estamentos-universitarios" class="fj_relatedplus">
			<span class="hasTip" title="&quot;Rector manejó estamentos universitarios&quot;::&lt;div class=&quot;nota_foto&quot;&gt;&lt;img src=&quot;images/politica/2016_09_05_saul.jpg&quot; alt=&quot;2016 09 05 saul&quot; style=&quot;margin-right: 5px; margin-bottom: 5px;&quot; /&gt;
&lt;p&gt;Sa&amp;uacute;l Barrientos, presidente de la Fusch.&lt;/p&gt;
&lt;/div&gt;
&lt;h4 style=&quot;text-align: justify;&quot;&gt;Sa&amp;uacute;l Barrientos, presidente de la Fusch:&lt;/h4&gt;
&lt;h5 style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;index.php?option=com_content&amp;amp;view=article&amp;amp;id=7060:rector-manejo-estamentos-universitarios&amp;amp;catid=9&amp;amp;Itemid=120&quot;&gt;&quot;Rector manej&amp;oacute; estamentos universitarios&quot;&lt;/a&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;El presidente de la Federaci&amp;oacute;n de Estudiantes Universitarios San Crist&amp;oacute;bal de ...">

							"Rector manejó estamentos universitarios"										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> fusch</li>
							</ul>
				</li>
			<li>
					<a href="/politica/5436-situacion-con-la-unsch-es-cortina-de-humo-para-aedo" class="fj_relatedplus">
			<span class="hasTip" title="&quot;Situación con  la Unsch es cortina de humo para Aedo&quot;::&lt;div class=&quot;nota_foto&quot;&gt;&lt;img src=&quot;images/politica/2015_10_30_homero-ango.jpg&quot; alt=&quot;2015 10 30 homero ango&quot; style=&quot;margin-right: 5px; margin-bottom: 5px;&quot; /&gt;
&lt;p&gt;Homero Ango, se&amp;ntilde;al&amp;oacute; que alcalde Aedo busca distraer su incapacidad de gesti&amp;oacute;n con este tema.&lt;/p&gt;
&lt;/div&gt;
&lt;h4 style=&quot;text-align: justify;&quot;&gt;Rector universitario, Homero Ango:&lt;/h4&gt;
&lt;h5 style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;index.php?option=com_content&amp;amp;view=article&amp;amp;id=5436:situacion-con-la-unsch-es-cortina-de-humo-para-aedo&amp;amp;catid=10&amp;amp;Itemid=118&quot;&gt;&quot;Situaci&amp;oacute;n con &amp;nbsp;la Unsch es cortina de humo para Aedo&quot;&lt;/a&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;EL rector de la ...">

							"Situación con  la Unsch es cortina de humo para Aedo"										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/cultural/6654-una-contribucion-de-la-unsch-a-la-cultura" class="fj_relatedplus">
			<span class="hasTip" title="&quot;Una Contribución de la UNSCH  a la Cultura&quot;::&lt;div class=&quot;nota_foto&quot;&gt;&lt;img src=&quot;images/cultural/2016_07_02_cuentos-de-arguedas.jpg&quot; alt=&quot;2016 07 02 cuentos de arguedas&quot; style=&quot;margin-right: 5px; margin-bottom: 5px;&quot; /&gt;
&lt;p&gt;&amp;nbsp; &amp;nbsp;Recopilaci&amp;oacute;n de Cuentos M&amp;aacute;gicos de Lucanamarca.&lt;/p&gt;
&lt;/div&gt;
&lt;h4 style=&quot;text-align: justify;&quot;&gt;Presentaci&amp;oacute;n del libro por aniversario de la unsch&lt;/h4&gt;
&lt;h5 style=&quot;text-align: justify;&quot;&gt;&lt;a href=&quot;index.php?option=com_content&amp;amp;view=article&amp;amp;id=6654:una-contribucion-de-la-unsch-a-la-cultura&amp;amp;catid=16&amp;amp;Itemid=123&quot;&gt;&quot;Una Contribuci&amp;oacute;n de la UNSCH &amp;nbsp;a la Cultura&quot;&lt;/a&gt;&lt;/h5&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;En el marco de las celebraciones por el 339 ...">

							"Una Contribución de la UNSCH  a la Cultura"										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/local/7416-apoyaremos-al-paro-solamente-por-la-homologacion-de-docentes" class="fj_relatedplus">
			<span class="hasTip" title="“Apoyaremos al paro solamente por la Homologación de Docentes”::&lt;div class=&quot;nota_foto&quot; style=&quot;font-size: 12.8px;&quot;&gt;&lt;img src=&quot;images/2016_10_14-SAUL.jpg&quot; alt=&quot;2016 10 14 SAUL&quot; /&gt;
&lt;p&gt;&lt;em&gt;Foto: &lt;span style=&quot;font-size: 12.8px; text-align: justify;&quot;&gt;Sa&amp;uacute;l Barrientos Garay, p&lt;span style=&quot;font-size: 12.8px; text-align: justify;&quot;&gt;residente de la Federaci&amp;oacute;n de Estudiantes de San Crist&amp;oacute;bal de Huamanga &amp;ndash; Fusch&lt;/span&gt;&lt;/span&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/div&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;Luego que el Secretario del Sindicato &amp;Uacute;nico de Docentes de la Universidad Nacional San ...">

							“Apoyaremos al paro solamente por la Homologación de Docentes”										(3 matches)			
			</span></a>
				
		
		
					<ul>
								<li> fusch</li>
									<li> SUD Unsch</li>
									<li> UNSCH</li>
							</ul>
				</li>
			<li>
					<a href="/local/7798-allpachaca-contara-con-biblioteca-comunal" class="fj_relatedplus">
			<span class="hasTip" title="Allpachaca Contará con biblioteca Comunal::&lt;div class=&quot;nota_foto&quot; style=&quot;font-size: 12.8px;&quot;&gt;&lt;img src=&quot;images/2016-19-unsch.jpg&quot; alt=&quot;2016 19 unsch&quot; /&gt;
&lt;p&gt;&lt;em&gt;Foto:&amp;nbsp;Autoridades muestran libros entregados.&lt;/em&gt;&lt;/p&gt;
&lt;/div&gt;
&lt;p style=&quot;text-align: justify;&quot;&gt;En cumplimiento al Convenio Interinstitucional Suscrito entre la Municipalidad distrital de Chiara, La Universidad Nacional de San Crist&amp;oacute;bal de Huamanga, el Rector Homero Ango Aguilar, ...">

							Allpachaca Contará con biblioteca Comunal										(1 match)			
			</span></a>
				
		
		
					<ul>
								<li> UNSCH</li>
							</ul>
				</li>
	</ul>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Contenido más leído</span></h3><div class="jsn-modulecontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/policial/6789-serenazgo-no-deberia-usar-uniformes-similares-a-la-pnp" itemprop="url">
			<span itemprop="name">
				"Serenazgo no debería usar uniformes similares a la PNP"			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/170-los-estudiantes-no-estamos-de-acuerdo-con-alquiler-de-terrenos" itemprop="url">
			<span itemprop="name">
				“Los estudiantes no estamos de acuerdo con alquiler de terrenos”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/regional/146-por-cada-senderista-que-muera-mataremos-a-3-mil-personas" itemprop="url">
			<span itemprop="name">
				“Por cada senderista que muera, mataremos a 3 mil personas”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/165-representante-del-real-plaza-expuso-propuesta" itemprop="url">
			<span itemprop="name">
				Representante del Real Plaza expuso propuesta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/tema-del-dia/108-embargan-nueve-propiedades-del-senderista-osman-morote" itemprop="url">
			<span itemprop="name">
				Embargan nueve propiedades del senderista Osmán Morote			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/197-propondran-referendum-de-estudiantes-para-definir-sobre-real-plaza" itemprop="url">
			<span itemprop="name">
				Propondrán referendum de estudiantes para definir sobre Real Plaza			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/104-medicos-levantaron-huelga-nacional-en-ayacucho" itemprop="url">
			<span itemprop="name">
				Médicos levantaron huelga nacional en Ayacucho			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/142-fondos-de-incautacion-de-terroristas-deben-de-ir-para-ayacucho" itemprop="url">
			<span itemprop="name">
				Fondos de incautación de terroristas deben de ir para Ayacucho			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/7021-femina-acudio-a-una-reunion-social-en-compania-de-algunas-amistades" itemprop="url">
			<span itemprop="name">
				Muere menor que fue violada luego de tres días de agonía			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/7400-escolar-del-colegio-mc-se-suicida-y-su-muerte-genera-controversia" itemprop="url">
			<span itemprop="name">
				Escolar del colegio MC se suicida y su muerte genera controversia 			</span>
		</a>
	</li>
</ul>
<div class="clearbreak"></div></div></div></div>
								</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-rightsidecontent" class="span3 order2 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jornada: Skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="1468714378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baner terciario adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="6398441579"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><div id="phoca-facebook-comments">
<div class="pfbcs">
<fb:send href="http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre" font=""></fb:send></div>
<div class="pfbct">
<a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-url="http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre" data-via="diariojornada" data-lang="ES">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="pfbcp">
<g:plusone size="medium"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div>
<div class="pfbcm">
<a href="javascript:MySpaceGetThis('http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre')"><img src="http://cms.myspacecdn.com/cms//ShareOnMySpace/Myspace_btn_Share.png" style="border:none;" alt="Share on Myspace" /></a></div>
<div class="pfbci">
<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre" data-counter="right" ></script></div>
<div class="pfbcl">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=133499630061802&amp;href=http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre&amp;send=false&amp;layout=standard&amp;width=498&amp;show_faces=1&amp;action=like&amp;colorscheme=light&amp;font&amp;height=26"  style="border:none; overflow:hidden; width:498px; height:26px;" ></iframe></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&amp;appId=1405341353011226";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre" num_posts="6" width="300" ></fb:comments></div><div class="cb"></div></div>
<div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		                </div>
            </div>
				</div>
			</div>
			<a id="jsn-gotoplink" href="http://www.jornada.com.pe/local/7824-clases-en-la-unsch-se-podrian-reanudar-a-inicios-de-diciembre#top">
			<span>Volver</span>
		</a>
	
<div class="jsn-mod-custom">
	<dl><dt style="text-align: center;"><span style="color: #ffffff;"><span style="font-family: 'comic sans ms', sans-serif;">Comunicaciones Al D&iacute;a SAC -&nbsp;</span><span style="font-family: 'comic sans ms', sans-serif;">Diario Jornada &copy; 2013</span></span></dt><dt style="text-align: center;"><span style="font-family: 'comic sans ms', sans-serif; color: #ffffff;">Jr. Sol 291 &nbsp;- Ayacucho</span></dt><dt style="text-align: center;"><span style="color: #ffffff;"><span style="font-family: 'comic sans ms', sans-serif;">966612781 - #311235 -&nbsp;</span><span style="font-family: 'comic sans ms', sans-serif;">966679239 - #261326</span></span></dt><dt style="text-align: center;"><span style="font-family: 'comic sans ms', sans-serif; color: #ffffff;">Todos los derechos reservados</span></dt><dt style="text-align: center;"><a href="/component/contact/contact/4-uncategorised/1?Itemid=101"><span style="font-family: verdana,geneva; color: #ffffff;">Webmaster</span></a></dt></dl></div>
</body>
</html>
