<!DOCTYPE html>
<!-- jsn_megazine_pro 1.1.0 -->
<html lang="" dir="ltr">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6148990357046606",
    enable_page_level_ads: true
  });
</script>
		<base href="http://www.jornada.com.pe/local/9713-presentan-plataforma-virtual-tutor-registral-de-la-sunarp" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super Usuario" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Presentan plataforma virtual &quot;Tutor Registral&quot; de la Sunarp</title>
	<link href="/images/fondos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.jornada.com.pe/component/search/?Itemid=120&amp;catid=9&amp;id=9713&amp;format=opensearch" rel="search" title="Buscar Jornada - Información de verdad" type="application/opensearchdescription+xml" />
	<link href="/components/com_imageshow/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/template_pro.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/colors/blue.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/styles/business.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/layouts/jsn_wide.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/layouts/jsn_mobile.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jsn_megazine_pro/css/jsn_social_icons.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/pagebuilder/assets/css/pagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/pagebuilder/assets/css/jsn-gui-frontend.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/pagebuilder/assets/css/front_end.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/pagebuilder/assets/css/front_end_responsive.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/fbnavy.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/db8ce755540291b8ef0f1266386e580d-179.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
	div.jsn-modulecontainer ul.menu-mainmenu ul,
	div.jsn-modulecontainer ul.menu-mainmenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 200px;
		margin-left: 200px\9;
	}
	#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-right: 200px;
		margin-right: 200px\9;
		margin-left : auto;
	}
		div.jsn-modulecontainer ul.menu-sidemenu ul,
		div.jsn-modulecontainer ul.menu-sidemenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li > ul {
			right: -232px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li:hover > ul {
			right: -202px;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li > ul {
			left: -232px;
			right: auto;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li:hover > ul {
			left: -202px;
			right: auto;
		}
		div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		
				margin-left: 202px;
			
		}
	.pwebbox-facebook-pageplugin-container, .pwebbox-facebook-pageplugin-container-in, .pwebbox-facebook-pageplugin-container-in .fb-page {max-width: 100%;}
                     #pwebbox_facebook_pageplugin_179 {width: 320px;}
                     .pwebbox-facebook-pageplugin-container .fb_iframe_widget, .pwebbox-facebook-pageplugin-container .fb_iframe_widget span, .pwebbox-facebook-pageplugin-container .fb_iframe_widget span iframe[style] {width: 100% !important; min-width: 180px}
                     .pwebbox-facebook-pageplugin-pretext {margin-bottom:5px;}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
	<script src="/templates/jsn_megazine_pro/js/jsn_template.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/plugins/system/pagebuilder/assets/js/joomlashine.noconflict.js" type="text/javascript"></script>
	<script src="/plugins/system/pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jsntplframework/assets/3rd-party/cookieconsent/cookieconsent.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".dropdown-toggle").dropdown(); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_megazine_pro_",
					templatePath			: "/templates/jsn_megazine_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"],
					mobileMenuEffect		: "default"
				});
			
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		window.cookieconsent_options = {"learnMore":"","dismiss":"Entiendo","message":"Este sitio utiliza cookies para asegurar la mejor experiencia en nuestra web","link":null,"theme":"\/plugins\/system\/jsntplframework\/assets\/3rd-party\/cookieconsent\/styles\/dark-floating.css"};jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(document).ready(function($){$("#pwebbox179").on("onOpen",function(e){FB.XFBML.parse(document.getElementById("pwebbox_facebook_pageplugin_179"));if(typeof ga!='undefined')ga('send','trackSocial','facebook','visit')})});(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1405341353011226&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-business jsn-color-blue jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-30  jsn-com-content jsn-view-article jsn-itemid-120">
	<a name="top" id="top"></a>
		<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner">
				<div id="jsn-logo" class="pull-left">
				<a href="/index.php" title="¡Información de verdad!"><img src="/images/logo/logo_web_responsive.jpg" alt="¡Información de verdad!" id="jsn-logo-mobile" /><img src="/images/logo/logo_web_no_responsive.jpg" alt="¡Información de verdad!" id="jsn-logo-desktop" /></a>				</div>
				
				<div id="jsn-headerright" class="pull-right">
									<div id="jsn-pos-top" class="pull-left">
						<div class="_busqueda jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">	<div class="search_busqueda">
		<form action="/local" method="post" class="form-inline">
			<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="40" value="Ingrese su búsqueda"  onblur="if (this.value=='') this.value='Ingrese su búsqueda';" onfocus="if (this.value=='Ingrese su búsqueda') this.value='';" />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="146" />
		</form>
	</div>

<div class="clearbreak"></div></div></div></div>
						<div class="clearbreak"></div>
					</div>
									<div id="jsn-social-icons" class="pull-right">
						<ul>
												<li class="facebook">
								<a href="http://www.facebook.com/diariojornada" title="Facebook" target="_blank">
									Facebook</a>
							</li>
												<li class="twitter">
								<a href="https://twitter.com/diariojornada" title="Twitter" target="_blank">
									Twitter</a>
							</li>
												<li class="youtube">
								<a href="https://www.youtube.com/channel/UCuS3AkIS8KvBPShVI0kDpAw" title="YouTube" target="_blank">
									YouTube</a>
							</li>
											</ul>
					</div>
								</div>
				<div class="clearbreak"></div>
			</div>
		</div>
				<div id="jsn-menu">
			<div id="jsn-menu-inner" class="clearafter">

					<div id="jsn-pos-mainmenu" >
				<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span id="jsn-menu-toggle-parent" class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span>
<ul class="menu-mainmenu">
	<li class="jsn-menu-mobile-control"><span class="close-menu"><i class="jsn-icon-close"></i></span></li>
	<li  class="first"><a class="clearfix" href="/" >
		<span>
		<span class="jsn-menutitle">Portada</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/tema-del-dia" >
		<span>
		<span class="jsn-menutitle">Tema del día</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/politica" >
		<span>
		<span class="jsn-menutitle">Política</span>	</span>
</a></li><li  class="current active"><a class="current clearfix" href="/local" >
		<span>
		<span class="jsn-menutitle">Local</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/policial" >
		<span>
		<span class="jsn-menutitle">Policial</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/regional" >
		<span>
		<span class="jsn-menutitle">Regional</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/vraem" >
		<span>
		<span class="jsn-menutitle">VRAEM</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/cultural" >
		<span>
		<span class="jsn-menutitle">Cultural</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/deportes" >
		<span>
		<span class="jsn-menutitle">Deportes</span>	</span>
</a></li><li  class="parent">	<a class="clearfix" href="/" >
		<i class=" "></i>
		<span>
		<span class="jsn-menutitle">Columnistas</span>		</span>
	</a>
	<span class="jsn-menu-toggle"><i class="fa fa-navicon"></i></span><ul><li  class="first"><a class="clearfix" href="/columnistas/palabra-de-un-mudo" >
		<span>
		<span class="jsn-menutitle">Palabra de un mudo</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/columnistas/ni-calco-ni-copia-necias-taquiri" title="dfhjfgh" >
		<span>
		<span class="jsn-menutitle">Ni calco ni copia</span><span class="jsn-menudescription">dfhjfgh</span>	</span>
</a></li><li  class=""><a class="clearfix" href="/columnistas/por-un-ayacucho-mejor" >
		<span>
		<span class="jsn-menutitle">Por un Ayacucho mejor</span>	</span>
</a></li><li  class="last"><a class="clearfix" href="/columnistas/observatorio-ambiental" >
		<span>
		<span class="jsn-menutitle">Observatorio Ambiental</span>	</span>
</a></li></ul></li></ul>
<div class="clearbreak"></div></div></div></div>
							</div>
		
									</div>
		</div>
				<div id="jsn-body">
								<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner"  class="row-fluid">
						<div id="jsn-maincontent" class="span9 order1  row-fluid">
					<div id="jsn-maincontent_inner">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<ul class="breadcrumb ">
<li class="active"><span class="divider"><i class="icon-location" class="hasTooltip" title="Usted está aquí: "></i></span></li><li><a href="/" class="pathway">Inicio</a><span class="divider"></span></li><li><a href="/local" class="pathway">Local</a></li><li><span class="divider"></span><span>Presentan plataforma virtual &quot;Tutor Registral&quot; de la Sunarp</span></li></ul>	
</div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbodytop jsn-hasmainbodybottom jsn-hasmainbody">
											<div id="jsn-pos-mainbody-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1 row-fluid">
										<div class="pub_horizontal jsn-modulecontainer span12"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="5200909973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div>
									</div>
											<div id="jsn-mainbody">
										<div id="system-message-container">
	</div>

												<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
			<meta itemprop="inLanguage" content="es-ES" />
													<div class="page-header">
		<h2 itemprop="headline">
																					<a href="/local/9713-presentan-plataforma-virtual-tutor-registral-de-la-sunarp" itemprop="url"> Presentan plataforma virtual &quot;Tutor Registral&quot; de la Sunarp</a>
																		</h2>
																			</div>
										<div class="jsn-article-toolbar clearfix">
											<div class="article-info muted pull-left">
							<dl class="article-info">
								<dt class="article-info-term">Detalles</dt>

																													<dd class="category-name">
																															<i class="fa fa-folder"></i>
											Categoría: <span itemprop="genre">Local</span>																			</dd>
								
								
																																				<dd class="create">
											<i class="fa fa-clock-o"></i>
											<time datetime="2017-05-24T14:41:59+00:00" itemprop="dateCreated">
												Creado en 24 Mayo 2017											</time>
										</dd>
									
																								</dl>
						</div>
																							<div class="btn-group pull-right"> 
								<a class="btn dropdown-toggle" data-toggle="dropdown" href="#" role="button"> <span class="fa fa-cog"></span><span class="caret"></span></a>
								<ul class="dropdown-menu">
																			<li><i class="print-icon"></i><a href="/local/9713-presentan-plataforma-virtual-tutor-registral-de-la-sunarp?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Presentan plataforma virtual &quot;Tutor Registral&quot; de la Sunarp >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																												<li> <i class="email-icon"></i> <a href="/component/mailto/?tmpl=component&amp;template=jsn_megazine_pro&amp;link=fba5d3e6de7a7a181ad1aaf1af83e942b3b8b38a" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
																										</ul>
							</div>
															</div>
						
						
																									<div itemprop="articleBody">
					<div class="nota_foto" style="font-size: 12.8px;"><img src="/images/2017-05-24-sunarp.jpg" alt="2017 05 24 sunarp" />
<p>&gt; Amadeo Ordaya Huam&aacute;n, jefe de la unidad registral de Ayacucho.</p>
</div>
<p style="text-align: justify;">La unidad registral de la zona registral 14 sede Ayacucho, dio a conocer el lanzamiento de la plataforma virtual "Tutor registral" el cual est&aacute; disponible desde la p&aacute;gina web de la Sunarp. </p>
<p style="text-align: justify;">Amadeo Ordaya Huam&aacute;n, jefe de la unidad registral se&ntilde;al&oacute; que a trav&eacute;s de esta plataforma se busca descongestionar las largas colas que se hacen en la oficina registral, ya que cualquier persona podr&aacute; ser orientada desde la comodidad de su casa, mediante este aplicativo virtual.</p>
<p style="text-align: justify;">"A trav&eacute;s de este tutor registral, queremos orientar a la ciudadan&iacute;a como debe de registrar y que requisitos son los que tiene que presentar al momento de realizar el registro de su bien" se&ntilde;al&oacute;.</p>
<p style="text-align: justify;">Aclar&oacute; que esta aplicaci&oacute;n virtual no sustituye a la orientaci&oacute;n tradicional de personas a personas, que va continuar haci&eacute;ndose, para aquellas personas que lo requieran. Teniendo en cuenta que en Ayacucho, existe un gran porcentaje de ciudadanos que a&uacute;n no dominan las herramientas tecnol&oacute;gicas.</p>
<p style="text-align: justify;">Indic&oacute; que el &aacute;rea registral de Ayacucho, aproximadamente se atienda a m&aacute;s de 100 personas por d&iacute;a, por lo que con esta plataforma se espera reducir la cifra.<br />Finalmente invit&oacute; a la poblaci&oacute;n a ingresar a la plataforma virtual para realizar sus consultas.</p>
<p style="font-size: 12.8px; text-align: justify;"><strong>M&Aacute;S DATOS</strong><br />Al a&ntilde;o se inscriben en registro de bienes al rededor de 12 mil actos &nbsp;ello implica que la presentanci&oacute;n de t&iacute;tulos supera los 27 a 30 mil titulos.</p>				</div>

													</div>


									</div>
											<div id="jsn-pos-mainbody-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer2 row-fluid">
										<div class="pub_horizontal jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper inferior -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="1175062370"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><!-- PWebBox -->


    <div id="pwebbox179" class="pwebbox pweb-right pweb-offset-top pweb-slidebox pwebbox-plugin-facebook_page_plugin pweb-theme-fbnavy pweb-radius pweb-shadow pweb-vertical pweb-toggler-slide" dir="ltr">

        
                
        <div id="pwebbox179_box" class="pwebbox-box pweb-slidebox pwebbox-plugin-facebook_page_plugin pweb-theme-fbnavy pweb-radius pweb-shadow pweb-vertical pweb-toggler-slide pweb-init" dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox179_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        <div id="pwebbox179_toggler" class="pwebbox179_toggler pwebbox_toggler pweb-closed pweb-img pweb-radius pweb-shadow pweb-vertical-css pweb-theme-fbnavy"><span class="pweb-toggler-img"><img src="/media/mod_pwebbox/images/toggler/f-white-left.png"></span><span class="pweb-icon"></span></div>
                        
                        
                        <div class="pwebbox-content" id="pwebbox179_content">
                                <!-- PWebBox Facebook Likebox plugin -->
<div class="pwebbox-facebook-pageplugin-container" style="width:320px; height: 400px;">
    <div id="pwebbox_facebook_pageplugin_179" class="pwebbox-facebook-pageplugin-container-in">
                <div class="pwebbox-facebook-pageplugin-content">
            <div id="fb-root"></div><div class="fb-page" id="pwebbox_fbpageplugin179_html5" data-href="https://www.facebook.com/diariojornada" data-width="320" data-height="400" data-small-header="true" data-show-posts="true"></div>        </div>
    </div>
</div>
    <script type="text/javascript">
        if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};    </script>
<!-- PWebBox Facebook Likebox plugin end -->
                        </div>                    

                    </div>
                    
                                    </div>
            </div>

        </div>
                
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox179=new pwebBox({id:179,theme:"fbnavy",layout:"slidebox",position:"right",offsetPosition:"top",togglerNameClose:" CLOSE",closeOther:0,slideWidth:320})});</script>
<!-- PWebBox end -->
<div class="clearbreak"></div></div></div></div>
									</div>
										</div>
									<div id="jsn-pos-user-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer2 row-fluid">
									<div class=" jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Artículos relacionados</span></h3><div class="jsn-modulecontent">
	<ul class="relateditems">
			<li>
							<a href="/policial/9685-internan-vehiculo-en-la-deprove" class="fj_relatedplus">
		 	Internan vehículo en la Deprove									</a>
		
		
		
				</li>
	</ul>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><h3 class="jsn-moduletitle"><span>Contenido más leído</span></h3><div class="jsn-modulecontent"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/policial/6789-serenazgo-no-deberia-usar-uniformes-similares-a-la-pnp" itemprop="url">
			<span itemprop="name">
				"Serenazgo no debería usar uniformes similares a la PNP"			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/regional/146-por-cada-senderista-que-muera-mataremos-a-3-mil-personas" itemprop="url">
			<span itemprop="name">
				“Por cada senderista que muera, mataremos a 3 mil personas”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/regional/8775-colegio-de-profesores-rechaza-ideologia-de-genero" itemprop="url">
			<span itemprop="name">
				Colegio de profesores rechaza ideología de género			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/170-los-estudiantes-no-estamos-de-acuerdo-con-alquiler-de-terrenos" itemprop="url">
			<span itemprop="name">
				“Los estudiantes no estamos de acuerdo con alquiler de terrenos”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/165-representante-del-real-plaza-expuso-propuesta" itemprop="url">
			<span itemprop="name">
				Representante del Real Plaza expuso propuesta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/tema-del-dia/108-embargan-nueve-propiedades-del-senderista-osman-morote" itemprop="url">
			<span itemprop="name">
				Embargan nueve propiedades del senderista Osmán Morote			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/197-propondran-referendum-de-estudiantes-para-definir-sobre-real-plaza" itemprop="url">
			<span itemprop="name">
				Propondrán referendum de estudiantes para definir sobre Real Plaza			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/policial/8764-indignacion-por-liberacion-de-homicidas-de-valeroso-policia" itemprop="url">
			<span itemprop="name">
				Indignación por liberación de homicidas de valeroso policía			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/104-medicos-levantaron-huelga-nacional-en-ayacucho" itemprop="url">
			<span itemprop="name">
				Médicos levantaron huelga nacional en Ayacucho			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/142-fondos-de-incautacion-de-terroristas-deben-de-ir-para-ayacucho" itemprop="url">
			<span itemprop="name">
				Fondos de incautación de terroristas deben de ir para Ayacucho			</span>
		</a>
	</li>
</ul>
<div class="clearbreak"></div></div></div></div>
								</div>
		        				</div></div> <!-- end centercol -->
        				</div></div> <!-- end jsn-maincontent -->
							<div id="jsn-rightsidecontent" class="span3 order2 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jornada: Skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="1468714378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div class="jsn-mod-custom">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baner terciario adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6148990357046606"
     data-ad-slot="6398441579"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearbreak"></div></div></div></div>
							</div>
						</div>
					</div>
		                </div>
            </div>
				</div>
			</div>
			<a id="jsn-gotoplink" href="http://www.jornada.com.pe/local/9713-presentan-plataforma-virtual-tutor-registral-de-la-sunarp#top">
			<span>Volver</span>
		</a>
	
<div class="jsn-mod-custom">
	<dl><dt style="text-align: center;"><span style="color: #ffffff;"><span style="font-family: 'comic sans ms', sans-serif;">Comunicaciones Al D&iacute;a SAC -&nbsp;</span><span style="font-family: 'comic sans ms', sans-serif;">Diario Jornada &copy; 2013</span></span></dt><dt style="text-align: center;"><span style="font-family: 'comic sans ms', sans-serif; color: #ffffff;">Jr. Sol 291 &nbsp;- Ayacucho</span></dt><dt style="text-align: center;"><span style="color: #ffffff;"><span style="font-family: 'comic sans ms', sans-serif;">966612781 - #311235 -&nbsp;</span><span style="font-family: 'comic sans ms', sans-serif;">966679239 - #261326</span></span></dt><dt style="text-align: center;"><span style="font-family: 'comic sans ms', sans-serif; color: #ffffff;">Todos los derechos reservados</span></dt><dt style="text-align: center;"><a href="/component/contact/contact/4-uncategorised/1?Itemid=101"><span style="font-family: verdana,geneva; color: #ffffff;">Webmaster</span></a></dt></dl></div>
</body>
</html>
